A3450909: ERROR_ADMIN_MINIMAL_VALID_VERSION

Popis: Verze aplikace admin.exe není kompatibilní s aktuální verzí databáze na serveru nebo se nepodařilo zjistit minimální požadovanou verzi.

Řešení: Použijte minimální požadovanou verzi aplikace AreaGuard Neo Admin.

Byl pro vás tento článek užitečný?
Počet uživatelů, kteří toto označili za užitečné: 0 z 0
Máte další otázky? Odeslat požadavek

0 Komentáře

K článku není možné přidávat komentáře.